requires Java 11 to run. You are currently using Java 1.8
0
Error message “Android Gradle plugin requires Java 11 to run. You are currently using Java 1.8”
0

I downloaded the newest Android Studio, and I wanted to run the Android Jetpack Compose Project, but when I ran it, I got the error: > Failed to apply ...

CodeROG
Logo
Compare items
  • Total (0)
Compare
0